Grandstream HT813 – Namaste Infotech https://store.namasteinfo.com Wed, 17 Dec 2025 05:06:32 +0000 en-US hourly 1 https://wordpress.org/?v=7.1.3 https://store.namasteinfo.com/wp-content/uploads/2024/08/cropped-logo-demeo-2-32x32.png Grandstream HT813 – Namaste Infotech https://store.namasteinfo.com 32 32 Grandstream HT813 https://store.namasteinfo.com/product/grandstream-ht813/ https://store.namasteinfo.com/product/grandstream-ht813/#respond Thu, 12 Dec 2024 08:53:35 +0000 https://store.namasteinfo.com/?post_type=product&p=2260

The HT813 is an analog telephone adapter that features 1 analog telephone FXS port and 1 PSTN line FXO port in order to offer backup lifeline support using a PSTN line. The integration of a FXO and FXS port enables this hybrid ATA to support remote calling to and from the PSTN line. For added flexibility, the FXS port extends VoIP service to one analog device. Users can convert their analog technology to VoIP thanks to the HT813’s ultra-compact size, HD voice quality, advanced VoIP functionality, high-end security protection and multiple auto provisioning options. These advanced features also allow service providers to offer high quality IP service to customers looking to upgrade to VoIP.]]>

Telephone Interfaces One (1) RJ11 FXS port, One (1) RJ11 FXO PSTN line port with lifeline support
Network Interface Two (2) 10/100Mbps ports (RJ45) with integrated NAT router
LED Indicators POWER, LAN, WAN, FXS, FXO
Factory Reset Button Yes

Voice, Fax, Modem
Telephony Features Caller ID display or block, call waiting, flash, blind or attended transfer, forward,
hold, do not disturb, 3-way conference
Voice Codecs G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.723.1, G.729A/B, G.726-32,
iLBC, OPUS, dynamic jitter buffer, advanced line echo cancellation
Fax over IP T.38 compliant Group 3 Fax Relay up to 14.4kpbs and auto-switch to G.711 for Fax
Pass-through
Short/Long Haul Ring Load 3 REN: Up to 1km on 24 AWG
Caller ID Bellcore Type 1 & 2, ETSI, BT, NTT, and DTMF-based CID
Dial Methods DTMF, Pulse
Disconnect Methods Busy Tone, Polarity Reversal/Wink, Loop Current

Signaling
Network Protocols
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP,
NTP, TFTP, SSH, TELNET, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS,
SRTP, SNMP, TR-069, IMS/3GPP, IPoE
QoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic
shaping
DTMF Method In-audio, RFC2833 and/or SIP INFO
Provisioning and Control HTTP, HTTPS, TFTP, SSH, TR-069, secure and automated provisioning using AES
encryption, syslog

Security
Media SRTP
Control TLS/SIPS/HTTPS
Management Syslog support, telnet, SSH, remote management using web browser

Physical
Universal Power Supply Input: 100-240VAC, 50-60Hz
Output: 12V/0.5A
Environmental
Operational: 32º – 104ºF or 0º – 40ºC
Storage: 14º – 140ºF or -10º – 60ºC
Humidity: 10 – 90% Non-condensing
Dimension and Weight 130.5 x 90.5 x 29 mm (L x W x D)
Weight: 0.142Kg
Compliance FCC/CE/C-TICK/ITU-K.21

_

Product Datasheet 

_

 

]]>
https://store.namasteinfo.com/product/grandstream-ht813/feed/ 0